【大智慧】分时作为指标公式603996

Var1:=EMA(EMA(CLOSE,13),13);
作为:=(Var1-REF(Var1,1))/REF(Var1,1)*1000;
无庄作为:STICKLINE(作为<0,作为,0,4,0),colorwhite;
有庄作为:STICKLINE(作为>REF(作为,1) AND 作为>0,作为,0,4,1),colorred;
Var2:=100*WINNER(CLOSE*0.95);
{概念股网-股票公式网站 }
出货作为:STICKLINE(作为0,作为,0,4,0),color00ff00;
高度作为:STICKLINE(Var2>50 AND COST(85)0,作为,0,4,0),colorff00ff;
a10:=CROSS(作为,0);
开始作为:if(a10,6,0),coloryellow;