588财经讲讲同花顺抄底实验指标公式

588财经讲讲同花顺抄底实验指标公式

588财经讲讲同花顺抄底实验指标公式

指标简介:同花顺抄底实验指标公式

指标类型:金叉死叉

指标图示:暂无

指标代码:
未发现未来函数
M:=10;
A:=VOL*C;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
资金:=(B-B1)*100/B;
DIFF:EMA(资金,12)-EMA(资金,26),coloryellow;
DEA:EMA(DIFF,9),colorligray;
资金进出: 2*(DIFF-DEA), COLORSTICK;
N:=16;
A1:=ATAN((C/REF(C,N)-1)*57.05);
A2:SUM(A1,0);
A4:EMA(A2,60);
A3:EMA(A2,10);
DRAWBAND(A2,120,A3,RGB(35,135,35));
DRAWTEXT(CROSS(A2,A3),A3,"启动"),coloryellow;
DRAWTEXT(CROSS(A2,A4),A3,"加速"),colormagenta;

区块链板块开盘快速拉升,四方精创(300468)、宣亚国际(300612)等多股涨停,海联金汇(002537)等个股也有不错的表现。那么,最正宗区块链概念股有哪些呢?下面随小编来简单的了解一些区块链概念股票吧。

以上是588财经给网友们带来的关于同花顺抄底实验指标公式的炒股公式,希望能帮助到大家,炒股知识,敬请关注牛CD财经网!