【大智慧】绝佳买点指标公式大盘基金

V1:=EMA(EMA(EMA(CLOSE,8),13),55);
V2:=(REF(HIGH,1)+REF(LOW,1))/2;
V3:=MA(CLOSE,20)+2*STD(CLOSE,20);
CROSS(V2,V3);
V4:=REF(CLOSE,1);
V5:=SMA(MAX(CLOSE-V4,0),7,1)/SMA(ABS(CLOSE-V4),7,1)*100;
V6:=CROSS(79,V5);
V7:=FILTER(V6,4);
V7;
a1:=ref(c,5)DRAWTEXTABS(5,5,’概念股网 ’),linethick1,COLOR00EEff;
(a1 AND all(C>O,2)) OR (a1 AND C>O AND REF(C,1)REF(O,2));
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
Y:=IF(CROSS(J,REF(J+0.01,1)) AND X AND J<20,30,0);
CROSS(J,REF(J+0.01,1)) AND X AND J<20;