天津配资大本营:同花顺转折点辅助指标公式

天津配资大本营:同花顺转折点辅助指标公式

天津配资大本营:同花顺转折点辅助指标公式

指标简介:同花顺转折点辅助指标公式

增加区间设置,辅助其他指标进行判断

指标类型:趋势预测

指标图示:暂无

指标代码:
未发现未来函数
M := 60;
N := 30;
RSV := (CLOSE - LLV(LOW, N)) / (HHV(HIGH, N) - LLV(LOW, N)) *3.5;
K := SMA(RSV, 5, 1);
D := SMA(K, 3, 1);
J := 3 * K - 2 * D;
主力曲线 : EMA(J, 6), colorred, Linethick2;
散户曲线 : 100 * (HHV(HIGH, M) - CLOSE) / (HHV(HIGH, M) - LLV(LOW, M)), colorgreen, Linethick2;
AA1 := (CLOSE - LLV(LOW, 21)) / (HHV(HIGH, 21) - LLV(LOW, 21)) * 100;
AA2 := SMA(AA1, 13, 8);
走势 : CEILING(SMA(AA2, 13, 8)), colormagenta;
Line4:1.17,DOTLINE;
Line5:2.33,DOTLINE;
TG:=((MDIFT2<REF(MDIFT2,1))*REF(直接顶背离,1)) OR ((MDIFT3<REF(MDIFT3,1))*REF(隔峰顶背离,1));
顶背离消失:=(REF(直接顶背离,1) AND DIFH1>=DIFH2 ) OR (REF(隔峰顶背离,1) AND DIFH1>=DIFH3);
STICKLINE(TG,0,(DIF+DEA),5,0), colorgreen;
STICKLINE(T OR TG,DIF,DEA,8,0),colorgreen;
DRAWTEXT((T AND COUNT(T,2)=1),(DIF*1.5),'钝化'),coloryellow;
DRAWTEXT(FILTER(TG,20),(DIF*1.4),'结构形成'),colormagenta;
DRAWTEXT(FILTER(顶背离消失,20),(DIF+MACD),'消失'),colorgreen;

大家在.的线上投资公司的过程中,会遇到各种不同的问题,这种情况之下,我们要知道,平台本身和提供服务的方式。正确的了解.的线上投资公司提供服务的方式,知道这里能够给我们提供什么,这是大家做好相关事情的前提,所以任何一个人在做的过程中,我们都应该积极的去了解这些实际的方面,并且知道他们所做的这些工作,在这个基础之上,把一些相关的事情都做得.好,这样你才能够享受好的服务。

以上是天津配资大本营给网友们带来的关于同花顺转折点辅助指标公式的炒股公式,希望能帮助到大家,炒股知识,敬请关注牛CD财经网!