打新基金通达信市场赢家选股指标公式

打新基金讲解通达信市场赢家选股指标公式 股票可以卖吗,这些是需要重点注意的!

打新基金通达信市场赢家选股指标公式

2020/1/21 21:39:57

ETG1:=CLOSE/MA(CLOSE,30)*100<75;ETG2:=CLOSE/MA(CLOSE

打新基金

,50)*100<78;ETG3:=HIGH>LOW*1.053;ETG4:=ETG3 AND COUNT(ETG3,5)>2;ETG5:=ETG4 AND (ETG1 OR ETG2);ETG6:=DMA(EMA(CLOSE,5),SUM(VOL,8)/2.8/CAPITAL);ETG7:=(CLOSE-ETG6)/ETG6*100;SCYJ:=REF(ETG7,1)REF(ETG7,1) AND REF(ETG7,1)1.76 OR ETG5;XG:BARSLASTCOUNT(SCYJ)=1;

以上就是小编为您带来的关于“打新基金通达信市场赢家选股指标公式”的指标公式,更多内容请关注牛cd股市动态网!