股票000032同花顺涨停敢死队对倒成本费指标公式

股票000032谈谈大智慧游资对倒成本指标公式 600513股票,一文秒懂

股票000032同花顺涨停敢死队对倒成本费指标公式

NUM:=13;
SHORT:=3;
LONG:=5;
ZF:=H-L;
CB:=AMOUNT/VOL/100;
DV1:=IF(ZF>0 AND C>CB, ((H-C)/(H-CB))*((H-C)/(H-CB))*((H-CB)/ZF*VOL) ,0);
UV1:=IF(ZF>0 AND C>CB, VOL-DV1 ,0);
UV2:=IF(ZF>0 AND C<CB, ((C-L)/(CB-L))*((C-L)/(CB-L))*((CB-L)/ZF*VOL) ,0);
DV2:=IF(ZF>0 AND C<CB, VOL-UV2 ,0);
UV3:=IF(ZF=0 AND C>REF(C,1), VOL,0);
DV3:=IF(ZF=0 AND C<REF(C,1), VOL,0);
UV:=UV1 UV2 UV3;
DV:=DV1 DV2 DV3;
CBX:(UV-DV)/VOL,COLORSTICK;
STICKLINE(CBX>0,0,CBX,4,0),Color0984FF;
STICKLINE(CBX>0,0,CBX,5,0),Color2D96FF;
STICKLINE(CBX>0,0,CBX,2,0),Color53A9FF;
STICKLINE(CBX>0,0,CBX,1,0),Color80BFFF;

股票000032

STICKLINE(CBX>0,0,CBX,0,0),ColorA4D1FF;
STICKLINE(CBX<0,0,CBX,4,0),Color00F700;
STICKLINE(CBX<0,0,CBX,3,0),Color1EFF1E;
STICKLINE(CBX<0,0,CBX,2,0),Color51FF51;
STICKLINE(CBX<0,0,CBX,1,0),Color75FF75;
STICKLINE(CBX<0,0,CBX,0,0),ColorA4FFA4;
CBX1:EMA(SUM(CBX,NUM),2),COLORred;
CBX2:EMA(CBX1,SHORT),coloryellow;
CBX3:EMA(CBX1,LONG),ColorFF8000;

以上就是小编为您带来的关于“股票000032同花顺涨停敢死队对倒成本费指标公式”的指标公式,更多内容请关注牛cd股市动态网!