证券之星官方网站大智慧黑牛超跌波段指标公式

证券之星官方网站解读大智慧黑牛超跌波段指标公式 002508,操作要点是什么?

证券之星官方网站大智慧黑牛超跌波段指标公式

A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,5,1),5,1),2)),COLORGREEN;
看底选股:=CEILING(SMA(SMA(((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100,13,8),13,8))-SMA(((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*100-10,21,8)<-65;
看底:(IF(看底选股,

证券之星官方网站

10,0)),COLORWHITE,DOTLINE;
N1:=20;
VAR2:((3 * SMA((((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1) - LLV(LOW,N1))) * 100),5,1)) - (2 * SMA(SMA((((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1) - LLV(LOW,N1))) * 100),5,1),3,1))),COLORRED;

以上就是小编为您带来的关于“证券之星官方网站大智慧黑牛超跌波段指标公式”的指标公式,更多内容请关注牛cd股市动态网!