股票开户哪家好大智慧黑马成本通道主图指标公式

股票开户哪家好谈谈大智慧黑马成本通道主图指标公式 财经道金融产品,注意事项

股票开户哪家好大智慧黑马成本通道主图指标公式

EMA(EMA(C,38),13),COLORFF00FF,L

股票开户哪家好

INETHICK2;
成本线:EMA(EMA(C,37),13),COLORFF00FF,LINETHICK2;
底部线: 成本线/1.268,LINETHICK2,COLORYELLOW;
黑码线: 成本线*1.112,LINETHICK2,COLORBLUE;
AA1:=AMOUNT/V;
BB1:=L<AA1*0.9;
CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;
DD1:=L<MA(C,5)*0.921;
EE1:=V<MA(V,5)*1.5;
FF1:=BB1 AND CC1 AND DD1 AND EE1;
DRAWTEXT(FF1,(LOW* 0.97),'老鼠仓'),COLOR4080FF;

以上就是小编为您带来的关于“股票开户哪家好大智慧黑马成本通道主图指标公式”的指标公式,更多内容请关注牛cd股市动态网!