捕捉资金翻倍公式 300022手把手教你

光电子材料 300022手把手教你 捕捉资金翻倍指标公式

VAR31:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
VAR32:=REF(VAR31,1) AND CLOSE=REF(CLOSE,2);
VAR33:=REF(VAR32,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR34:=REF(VAR33,1) AND CLOSE=REF(CLOSE,2);
VAR35:=REF(VAR34,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);


VAR37:=REF(VAR36,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR38:=REF(VAR37,1) AND CLOSE=REF(CLOSE,2);
VAR39:=REF(VAR38,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VARA:=REF(VAR39,1) AND CLOSE=REF(CLOSE,2);
VARB:=REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);


VARD:=CLOSEVARE:=REF(VARD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VARF:=REF(VARE,1) AND CLOSE=REF(CLOSE,2);
VAR110:=REF(VARF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR111:=REF(VAR110,1) AND CLOSE=REF(CLOSE,2);


DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9),COLORFFFF00;
VAR113:=REF(VAR112,1) AND CLOSE=REF(CLOSE,2);
VAR114:=REF(VAR113,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR115:=REF(VAR114,1) AND CLOSE=REF(CLOSE,2);


VAR116:=REF(VAR115,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR117:=REF(VAR116,1) AND CLOSE=REF(CLOSE,2);
VAR118:=REF(VAR117,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
MACD:=(DIFF-DEA)*2;
VAR119:=REF(VARD OR VARE OR VARF OR VAR110 OR VAR111 OR VAR112 OR VAR113 OR
VAR114 OR VAR115 OR VAR116 OR VAR117 OR VAR118,1) AND VAR31;


A:STICKLINE(MACD>=0 AND MACD>=REF(MACD,1) AND REF(MACD,1)=0.01,10,MACD,10,0) ,COLORRED ;
E2回抽:STICKLINE((((LLV(MACD,3)>0) AND (MACD>REF(MACD,1))) AND (REF(MACD,1)RSV:=(((CLOSE LLV(LOW,9)) / (HHV(HIGH,9) LLV(LOW,9))) * 100);


DH:=SMA(K,3,1);
J:=3*K-2*DH;
X:=LLV(J,2)=LLV(J,8);
RE:=CROSS(J,REF(J 0.01,1)) AND X AND J<19;
STICKLINE(RE,0,11,3,0),COLORYELLOW;
CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);
HH:=CROSS(20,EMA(CSS,3));
CE:=REF(HH,1);
AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;


SS:=(MA(HHH,2)*3 HHH*13)/16;
短线买点:=IF(SS>13,MA(SS,2),SS)/6;
短线出击:=IF(CROSS(短线买点,1) AND (短线买点<30),30,1);
II:=短线出击=30;
合成:CE AND II;
A1:=EMA(C,7)-EMA(C,21);
A2:=MA(A1,4);
XG:CROSS(A1,A2)*20;