超大主力吃吐公式 500001带你进行全面了解

钱龙港股通 500001带你进行全面了解 超大主力吃吐指标公式

这个公式和均线、成交量配合,成功率大于95%! 注意红线上穿“超大主力吃货线”,就是进货机会。 其他不多说,看图操作即可。N:=8;
M:=13;
P:=60;
S:=3;
V1:=(C*2 H L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:2*(V2-V3)*5.5;
超大主力吃: IF(V4>=0,V4,0),COLOR7F00FF,LINETHICK3;
超大主力吐: IF(V4<=0,V4,0),COLOR66FF00,LINETHICK2;


V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2 INDEXH INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
超大主力吃货线:8,COLORFF80FF,LINETHICK2,CROSSDOT;