主力诡计公式 阳光股份股吧告诉你禁忌有哪些

002841 阳光股份股吧告诉你禁忌有哪些 主力诡计指标公式

MTM:=C-REF(C,1);
ZLGJ:100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6),COLORWHITE;
{ZLGJ:100*EMA(EMA(MTM,n1),n1)/EMA(EMA(ABS(MTM),n1),n1),COLORWHITE;}
MAZL:MA(ZLGJ,4),COLORYELLOW;
VAR1:=REF((LOW OPEN CLOSE HIGH)/4,1);
{VAR1:=REF((LOW OPEN CLOSE HIGH)/n2,1);}
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);


VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,1 ),COLOR000055;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.6,1),COLOR000077;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2.1,1 ),COLOR000099;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,1.


STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.9,1),COLOR0000DD;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0.3,1 ),COLOR0000FF;
洗盘:IF(VAR5DRAWTEXTABS(5,5,概念股网 www.gainiangu.com),linethick1,COLOR00EEff;
STICKLINE(VAR5STICKLINE(VAR5


STICKLINE(VAR5STICKLINE(VAR5STICKLINE(VAR5STICKLINE(VAR5VAR2L:=REF(LOW,1);
VAR3L:=SMA(ABS(LOW-VAR2L),3,1)/SMA(MAX(LOW-VAR2L,0),3,1)*110;

3,VAR3L*10,VAR3L/10),3);
VAR5L:=LLV(LOW,13);
VAR6L:=HHV(VAR4L,13);
VAR7L:=IF(MA(CLOSE,34),1,0);
VAR8L:=EMA(IF(LOW<=VAR5L,(VAR4L VAR6L*2)/2,0),3)/618*VAR7L;
VAR9LL:=IF(VAR8L>110,110,VAR8L);
STICKLINE(VAR9LLVAR10:=100*(C-COST(10))/COST(10);


VAR7:=SMA(VAR6,4,1);
VAR8:=SMA(VAR7,2,1);
VAR9:=VOL/CAPITAL*34;
VAR12:=REF(VAR9,1);
主力建仓: IF(VAR8<8.5 AND VAR7<11,-10,0),COLORf00ff0;