近期底部公式 603861助您涨知识

天邦股份 603861助您涨知识 近期底部指标公式

Var3:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
Var4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
Var5:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;
Var6:=(Var3 Var4 Var5)/3;
Var7:=EMA(Var6,5);
指标: EMA(EMA(Var3,5),5)*3, COLORSTICK;
Var8:=IF(Var6<=-20,10,0);
Var9:=HHV(Var8,10);
STICKLINE(Var8=10,20,10,5,0),COLOR6666FF;


K:EMA(Var7,5)*2, COLORff00ff;
D:EMA(K,5), COLORWHITE;
J:K*3-D*2, COLORYELLOW;
{www.gUPang.com 概念股网_最新股票指标公式}
VarB:=BETWEEN(CLOSE,MA(CLOSE,3),MA(CLOSE,5)) AND J>10;
DRAWTEXT(Var8=10 AND FILTER(Var8=10,5),-10{15},近底部),linethick1,COLORYELLOW;
STICKLINE(Var8=10 AND FILTER(Var8=10,5),-1.


DRAWTEXT(VarA=20,15,底部),linethick1,colorwhite;
STICKLINE((VarA=20),0,10,5,0),colorwhite;