抄底强度公式 600362资金流向教你几个好方法

证券市场基础知识电子书 600362资金流向教你几个好方法 抄底强度指标公式

DIF:EMA(CLOSE,12)-EMA(CLOSE,26),COLORLIRED,LINETHICK0;
DEA:EMA(DIF,9),COLORRED,LINETHICK0;
DRAWTEXT(CROSS(DIF,DEA),DIF-0,建仓),COLORYELLOW;
DRAWTEXT(CROSS(DEA,DIF),DIF 0,空仓),COLORGREEN;
MACD彩柱:(DIF-DEA)*2,COLORSTICK;
{www.gainiangu.com 概念股网_通达信股票指标公式}
STICKLINE(((MACD彩柱0)),0,MACD彩柱,1,0),COLORLIBLUE,LINETHICK2;


_抄底:ABS((CROSS(MACD.DIF,MACD.DEA)
MACD.DEA<=-0.07)*"MACD.DIF")*1.50,COLORLIMAGENTA;
_DIF:MACD.DIF,COLORGREEN;
_DEA:MACD.DEA;
__强度:IF(_DIF>_DEA,_DIF,DRAWNULL),COLORRED,LINETHICK1;
_强度:IF(_DEA<_DIF,_DEA,DRAWNULL);
DRAWTEXT(ABS(_抄底)>0,_抄底*1.20, 抄底),COLORYELLOW;
DRAWICON(ABS(_抄底)>0,_抄底*1.


DRAWICON(CROSS(_DIF,_DEA),_DEA,1);
DRAWICON(CROSS(_DEA,_DIF),_DEA,2);